httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Irmund Thum" <it...@it97.dyn.dhs.org>
Subject Re: apache 1.2.23 with mod_ssl-2.8.5-1.3.22
Date Mon, 28 Jan 2002 06:30:59 GMT
clemenca wrote:

> hi
> 
> simple question: can i use new apache 1.2.23 with mod_ssl-2.8.5-1.3.22? 


apparently you haven't tried to compile that one -
go to

www.modssl.org

and look for the ...1.3.23


-- 
_ ___
|  |  Irmund    Thum
|  |


---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message