httpd-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gaylen" <gfral...@earthlink.net>
Subject Re: Apache problems on Windows XP
Date Sun, 09 Dec 2001 22:18:53 GMT
Did you upgrade to XP with your current installation of Apache, or did you
(re)install Apache fresh on XP?

Gaylen
gfraley5@earthlink.net
Home http://www.gaylenandmargie.com
PHP KISGB v2.6 Guest Book http://www.gaylenandmargie.com/phpwebsite

----- Original Message -----
From: "Jobarr" <jobarr@herzeleid.com>
To: <users@httpd.apache.org>; "Jeff Burns" <jburns@jeffburns.org>
Sent: Sunday, December 09, 2001 3:55 PM
Subject: Re: Apache problems on Windows XP


It happens when I load the webpage from the server itself (http://localhost)
-Jobarr

----- Original Message -----
From: "Jeff Burns" <jburns@jeffburns.org>
To: <users@httpd.apache.org>
Sent: Sunday, December 09, 2001 1:03 PM
Subject: Re: Apache problems on Windows XP


> just a thought, FWIW....are you seeing the problem when you attempt to
> connect via the apache server?  maybe a bad network card if not.
>
> thanx, jef



---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org



---------------------------------------------------------------------
The official User-To-User support forum of the Apache HTTP Server Project.
See <URL:http://httpd.apache.org/userslist.html> for more info.
To unsubscribe, e-mail: users-unsubscribe@httpd.apache.org
For additional commands, e-mail: users-help@httpd.apache.org


Mime
View raw message