httpd-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Michael Lüftenegger <mlu...@gmail.com>
Subject Re: Documentroot im Netzwerk
Date Wed, 06 Apr 2011 08:16:32 GMT
Neuinstallation hat nichts gebracht.
Standardmäsig läuft der Apache unter "Lokaler Service" da funktioniert
die Angabe einer IP jedoch garnicht - Service startet nicht. Wenn ich
meinen Benutzer eintrage, startet der Service und liefert 403.

Ich habe jetzt probiert auf der XP-Maschine eine Laufwerk freizugeben
und dieses über die IP anzugeben - Selbes Ergebnis - 403.

:michael

On Wed, Apr 6, 2011 at 9:13 AM, Emil Obermayr <nobs@nobswolf.info> wrote:
> On Wed, Apr 06, 2011 at 09:08:08AM +0100, Michael Lüftenegger wrote:
>>
>> C:\Programme\Apache Software Foundation\Apache2.2\bin>httpd.exe
>> httpd.exe: Could not reliably determine the server's fully qualified
>> domain name, using 192.168.123.60 for ServerName
>
> Das ist irrelevant; kannste für den Moment ignorieren.
>
> Emil
>
> --------------------------------------------------------------------------
>                Apache HTTP Server Mailing List "users-de"
>      unsubscribe-Anfragen an users-de-unsubscribe@httpd.apache.org
>           sonstige Anfragen an users-de-help@httpd.apache.org
> --------------------------------------------------------------------------
>
>



-- 
http://www.kineticarm.com - your place to play online games
http://www.flashgameblog.at - My blog about flash game making
http://www.lueftenegger.at

--------------------------------------------------------------------------
                Apache HTTP Server Mailing List "users-de" 
      unsubscribe-Anfragen an users-de-unsubscribe@httpd.apache.org
           sonstige Anfragen an users-de-help@httpd.apache.org
--------------------------------------------------------------------------


Mime
View raw message