httpd-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Silvio Siefke" <lis...@silvio-siefke.de>
Subject SUSE 9.1 APACHE 1.?
Date Sun, 18 Jul 2004 16:05:09 GMT
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Hallo Liste,

Ich habe heute auf meinen Server bei Strato mit der SUSE 9.1
Version ausstatten lassen. Dabei bemerkte ich, das nur noch apache2
gibt. Ich würde gerne weiterhin die Version 1.3 nutzen.

Wie bekomme ich jetzt aber mod_php mod_perl mod_ssl mod_python
in die Version. Bei der mod_php Installation verlangt er eine Datei
namens apache_mmn o. ä.

Habt Ihr schon Erfahrungen oder Rat?


MFG Silvio Siefke

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.2.4 (MingW32) - WinPT 0.5.6

iD8DBQFA+p+rvcF+/HJrY0URAgftAKCzqHmn/kvoV11PpEdq+Ro+IlklbACaA9Lk
4PmzXt1CZ2AGjAbR4pTYD70=
=oATT
-----END PGP SIGNATURE-----





--------------------------------------------------------------------------
                Apache HTTP Server Mailing List "users-de" 
      unsubscribe-Anfragen an users-de-unsubscribe@httpd.apache.org
           sonstige Anfragen an users-de-help@httpd.apache.org
--------------------------------------------------------------------------


Mime
View raw message