httpd-users-de mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Michael Jakscht" <jaks...@vit.de>
Subject Re: Apache 2.0.40 cached Seiten???
Date Tue, 12 Nov 2002 14:37:58 GMT


Hi,

> mit hoher Wahrscheinlichkeit doch der Browser - meine ich.
> Mal Browser wie Mozilla, Opera, Konqueror getestet?

Nee, hab ich nicht getestet.

> Ist mod_proxy einkompiliert, konfiguriert?

mod_proxy nicht einkompiliert, aber als DSO vorhanden.
mod_proxy ist nur für einen virtuellen Host konfiguriert,
auch nicht für den Standard-Server (den der ohne vhosts läuft).

> Auf jeden Fall lohnt es sich auf Apache 2.0.43 und
> PHP 4.2.4 (oder sogar PHP 4.3 - siehe snaps.php.org)
> "upzugraden"

Wieso?? Das ist ein Produktionssystem wo ich nicht "mal eben"
umsteigen kann!
Das müsste schon verdammt triftige Gründe haben...
Zudem läuft unser CMS-System nicht mehr auf 4.2.3 - hatte
ich schon mal vor Produktions-Freigabe des Servers getestet...

Michael





Mime
View raw message