httpd-test-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Abhishek Khandelwal <akhan...@spikesource.com>
Subject Re: test-perl-framework test fails for apache 2.0
Date Fri, 09 Apr 2004 01:43:10 GMT
I have that installed and version is 5.76
I guess its part of module libwww-perl-5.76

Any other idea what the problem might be?

On Thu, 2004-04-08 at 18:16, Stas Bekman wrote:
> Abhishek Khandelwal wrote:
> > I am not sure about it?
> > How do I check whether its installed or not?
> 
> perl -MLWP -le 'print LWP->VERSION'
> 
> > In case it is not installed how do I install?
> > would be from CPAN.. install LWP?
> 
> yup


Mime
View raw message