httpd-packagers mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Graham Leggett" <minf...@sharp.fm>
Subject Re: v0.9 and v1.x simultaneously - Expat conflict
Date Mon, 17 Jan 2005 16:13:33 GMT
Paul Querna said:

> I believe it is better to have APR-Util Depend on an External Expat...
> Just pass --with-expat=/usr/path/to/expat/prefix to ./configure.

Does expat have an expat-config helper application?

Regards,
Graham
--


Mime
View raw message