httpd-modules-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From KESTAR <perathkart...@gmail.com>
Subject required packages for mod_uio.so for Windows Environment
Date Sat, 03 Dec 2011 04:23:53 GMT

Hi

I downloaded "apache_2.2.8-win32-x86-no_ssl" and installed apache http
server 2.2.8 in windows 32 bit env.

After modifying httpd.conf file I am not able to start apache server.

When I checked the syntax of httpd.conf file by issuing the command
httpd.exe –t it says "Cannot load mod_uio.so into server. The specified
module could not be found."

Please reply which dll/package is required to download in windows env.


-- 
View this message in context: http://old.nabble.com/required-packages-for-mod_uio.so-for-Windows-Environment-tp32906672p32906672.html
Sent from the Apache HTTP Server - Module Writers mailing list archive at Nabble.com.


Mime
View raw message