httpd-modules-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Joe Lewis <...@joe-lewis.com>
Subject Re: New to module development
Date Tue, 13 Mar 2007 14:20:13 GMT
Souramita Sen wrote:
> Thanks David for the prompt response and useful resources you have provided.
>
>
> Now onwards shall mention all environemnt dependent things.
> Currently I am using Apache.2.2.0 in Linux. First I need to download rpm for
> apxs as it is not installed.
>   
It should be provided with your distribution : apache-devel is the RPM 
you need.

Joe

-- 
Joseph Lewis <http://sharktooth.org/>
"Divide the fire, and you will sooner put it out." - Publius Syrus

Mime
View raw message