httpd-docs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Yann Ylavic <ylavic....@gmail.com>
Subject Re: Any one doing it?
Date Fri, 01 Apr 2016 16:33:08 GMT
On Fri, Apr 1, 2016 at 6:25 PM, Luis Gil <ljgbpfeiffer@googlemail.com> wrote:
>
> On 1 April 2016 at 17:50, Yann Ylavic <ylavic.dev@gmail.com> wrote:
>>
>> So I would simply s/2.2/2.4/ to update the "recommended" version, but
>> the possibility to use another branch is already mentioned.
>
> So better put 2.2/2.4? or just the 2.4 since 2.2 its not maintained?

2.4 alone is enough IMHO, though 2.2 may still be maintained ;)

---------------------------------------------------------------------
To unsubscribe, e-mail: docs-unsubscribe@httpd.apache.org
For additional commands, e-mail: docs-help@httpd.apache.org


Mime
View raw message