httpd-docs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eric Covener <cove...@gmail.com>
Subject compatibility tags in 2.4.x tree
Date Wed, 04 Dec 2013 21:06:36 GMT
If a module in the 2.4.x doc has inherited a compatibility tag of
"first available in 2.3.x", should we

[ ] leave it
[ ] wipe it entirely
[ ] change it to 2.4.0 to give an indication it's new in this release?

I am split between 2 and 3.

---------------------------------------------------------------------
To unsubscribe, e-mail: docs-unsubscribe@httpd.apache.org
For additional commands, e-mail: docs-help@httpd.apache.org


Mime
View raw message