httpd-docs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 53655] We are unable to install Apache 2.4 on Oracle Enterprise Linux 6.0(64-bit)
Date Mon, 06 Aug 2012 03:15:26 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=53655

mangesh.padmawar@gmail.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Priority|P2                          |P1
           Severity|blocker                     |critical

-- 
You are receiving this mail because:
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: docs-unsubscribe@httpd.apache.org
For additional commands, e-mail: docs-help@httpd.apache.org


Mime
View raw message