httpd-docs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From André Malo ...@perlig.de>
Subject Re: Can not build local documentation
Date Sun, 06 Jul 2003 16:04:54 GMT
* Ilia Soldis wrote:

> java version "1.1.8"

uh, that's really old. IIRC you should update at least to 1.2.x (current is
1.4.1). I'm not sure if all the tools work with jre 1.1.

nd

---------------------------------------------------------------------
To unsubscribe, e-mail: docs-unsubscribe@httpd.apache.org
For additional commands, e-mail: docs-help@httpd.apache.org


Mime
View raw message