httpd-docs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Erenkrantz <jerenkra...@apache.org>
Subject Re: Question on install.xml/install.html.en
Date Sun, 15 Sep 2002 00:54:31 GMT
On Sun, Sep 15, 2002 at 02:53:06AM +0200, Astrid Ke├čler wrote:
>  "For some of the support scripts like apxs or dbmmanage (which are
>  written in Perl) the Perl 5 interpreter is required (versions 5.003 and
>  5.004 are sufficient)"

"5.003 or newer are sufficient."  -- justin

---------------------------------------------------------------------
To unsubscribe, e-mail: docs-unsubscribe@httpd.apache.org
For additional commands, e-mail: docs-help@httpd.apache.org


Mime
View raw message