httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Noel Butler <noel.but...@ausics.net>
Subject Re: 2.4.18?
Date Sat, 21 Nov 2015 09:14:32 GMT
On 19/11/2015 01:43, Jim Jagielski wrote:
> If you don't need the stuff in 2.4.18 and 2.4.17 is fine
> for you then there is no need to upgrade...

I certainly wont be, nor will many others from what I've heard, anyway 
close to holidays now so wont be doing much anyway.



-- 
If you have the urge to reply to all rather than reply to list, you best
read  http://members.ausics.net/qwerty/

Mime
View raw message