httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tom Browder <tom.brow...@gmail.com>
Subject OpenSSL 1.02, PCRE 2.10
Date Tue, 28 Apr 2015 11:36:56 GMT
I can't get httpd to work with either of the two subject packages, and
I found other, similar results from a web search.  Is there a
work-around for either or both, or do I have to drop back and punt
with older packages?

Best,

-Tom

P.S.  I have offered to start a tutorial on the wiki ref 2.4
configuration and installation but no reply yet.

Mime
View raw message