httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ruediger Pluem <rpl...@apache.org>
Subject Re: svn commit: r1584098 - in /httpd/httpd/trunk: CHANGES docs/manual/mod/mod_ssl.xml modules/ssl/ssl_engine_ocsp.c modules/ssl/ssl_private.h
Date Fri, 04 Apr 2014 07:21:04 GMT


Eric Covener wrote:
> 
> On Thu, Apr 3, 2014 at 7:06 PM, Yann Ylavic <ylavic@apache.org <mailto:ylavic@apache.org>>
wrote:
> 
>     > +<compatibility>Available in httpd 2.4.10 and later, if using OpenSSL
0.9.7 or later</compatibility>

Hmm. Isn't OpenSSL >= 0.9.8 already mandatory for httpd 2.4.x?

Regards

RĂ¼diger


Mime
View raw message