httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jim Jagielski <...@jaguNET.com>
Subject Re: [quickpoll] bundle apr-util 1.4.1 or 1.5.2 with httpd 2.2.25?
Date Sat, 29 Jun 2013 13:32:46 GMT

On Jun 28, 2013, at 1:55 PM, William A. Rowe Jr. <wrowe@rowe-clan.net> wrote:

> Just wanted to know the opinion of some of you who are on email today.
> 
> [X] jump up to apr-util 1.5.2 (now that it is more stable)
> 

And for 2.4.x as well.

Mime
View raw message