httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ruediger Pluem <rpl...@apache.org>
Subject Re: [quickpoll] bundle apr-util 1.4.1 or 1.5.2 with httpd 2.2.25?
Date Fri, 28 Jun 2013 18:00:53 GMT


William A. Rowe Jr. wrote:
> Just wanted to know the opinion of some of you who are on email today.
> 
>  [ ] stay at apr-util 1.4.1 (last 1.4 release)
>  [ X ] jump up to apr-util 1.5.2 (now that it is more stable)
> 
> 


Regards

RĂ¼diger

Mime
View raw message