httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Michael Felt <mamf...@gmail.com>
Subject Re: Release Apache httpd 2.4.4 as GA - on AIX
Date Tue, 19 Feb 2013 18:57:16 GMT
Thought I had cleaned it all up. Seems to not be so. Will try again later.
Thx!

On Tue, Feb 19, 2013 at 6:17 PM, Rainer Jung <rainer.jung@kippdata.de>wrote:

> On 19.02.2013 18:06, Eric Covener wrote:
> > authn_default is only used in 2.2, not 2.4/later.
>
> ... which means: don't simply try to a run a 2.2 config under 2.4.
>
> Rainer
>

Mime
View raw message