httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jim Jagielski <...@jaguNET.com>
Subject Re: [VOTE] Release Apache httpd 2.4.4 as GA
Date Fri, 22 Feb 2013 12:52:25 GMT
Yes. 
On Feb 21, 2013, at 3:47 PM, Steffen <info@apachelounge.com> wrote:

> Like with 2.2.24, is it advised on Windows to use apr-util 1.4.1 with 2.4.4 ?
> 
> Steffen
> 
> -----Original Message----- From: Jim Jagielski
> Sent: Thursday, February 21, 2013 9:32 PM
> To: dev@httpd.apache.org
> Subject: ******* Re: [VOTE] Release Apache httpd 2.4.4 as GA
> 
> So far, I just see one -1 from rjung due to the weird Solaris
> bug he's hitting, but it also seems Sol10 specific. The
> -deps "bug" appears more (only) an APR issue and not something
> with httpd itself, so ... ;) 


Mime
View raw message