On Thu, 2012-02-02 at 09:54 -0500, Jim Jagielski wrote:


  [X] +1: Bundle apr/apu w/ Apache httpd 2.4.x
  [ ] +0: I don't care
  [ ] -1: Do not bundle apr/apu with Apache httpd 2.4.x