Hi.

I'm a php developer, and I'm using VC9 php builds on windows(PHP 5.3 doesn't support ), hence I'm using the apache httpd builds from apachelounge.com, because you guys only offer VC6 windows builds, and I'm too lazy to build myself.
My question is: why is this the case? as far as I can tell, the project builds fine with VC9, so why don't you support the VC9 builds?
I would prefer the official builds for VC9, if that would be an option.
If I missed something obvious there, then please bear with me, I tried to find the answer in the windows section of the download page, the wiki, and the mailing lists, but without much luck.

Tyrael