httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Nick Kew <>
Subject Re: official httpd VC9 builds
Date Mon, 31 Jan 2011 09:54:21 GMT

On 31 Jan 2011, at 09:39, Ferenc Kovacs wrote:

> does that mean that you can either support/provide the VC6 OR the VC9 builds, but not

Providing any kind of binaries is not Apache's business.
Third-parties like apachelounge do that.

Why does it matter what the binary is built with?
Complain to Microsoft if they've broken compatibility!

Nick Kew

Available for work, contract or permanent

View raw message