httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "William A. Rowe Jr." <wr...@rowe-clan.net>
Subject Re: Bumping autoconf AC_PREREQ to 2.60?
Date Mon, 14 Jun 2010 02:34:40 GMT
On 6/13/2010 7:33 AM, Stefan Fritsch wrote:
> 
> If we want to support autoconf 2.59, it seems much easier to just
> backport the autoconf macro. And in that way, non-gcc users would
> benefit as well.

Please report back on the licensing of that macro.

Mime
View raw message