httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Greg Stein <gst...@gmail.com>
Subject Re: Obsolete modules in 2.3
Date Thu, 12 Nov 2009 03:31:01 GMT
On Wed, Nov 11, 2009 at 20:56, Rich Bowen <rbowen@rcbowen.com> wrote:
> Don't you think that maybe it's time to drop mod_imagemap and mod_cern_meta?
> "there is already a large number of CERN users who can exploit this module."
> Seriously?

I say "hell yes".

And my response to a user would be "you want that? fine. it is in
apache 2.2. kthxbai."

Cheers,
-g

Mime
View raw message