httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Nick Gearls <nickgea...@gmail.com>
Subject PCRE version
Date Wed, 30 Jan 2008 08:57:12 GMT
Is there some limitation in using new versions of PCRE libraries ?
For example, can we use latest PCRE (5.10.x) with Apache 2.2.4 ?

 
Thanks,

Nick


Mime
View raw message