httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "William A. Rowe, Jr." <wr...@rowe-clan.net>
Subject Re: [VOTE] Apache 2.2.6, 2.0.61 and 1.3.39 release candidate tarballs for review
Date Thu, 06 Sep 2007 22:03:08 GMT
Steffen wrote:
> 
> Oh, btw:  mod_perl (also build with VC8) is not working with 2.2.6, with
> 2.2.5 RC no single issue.

Perl, mod_perl, httpd and apr all built with VC8?  Or is this AS perl or
some other?

Bill

Mime
View raw message