httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Paul Querna <c...@force-elite.com>
Subject Re: [VOTE] 2.1.10 as GA
Date Sun, 20 Nov 2005 12:33:12 GMT
Colm MacCarthaigh wrote:
> On Sat, Nov 19, 2005 at 05:17:42PM -0800, Paul Querna wrote:
>> Please test and vote on releasing 2.1.10 as STABLE/General Availability.
> 
> -1 for GA, +1 for beta, as the release is unbuildable on systems with
> APR 1.0 or 1.1 installed. 

But, it is supposed to be.  Configure requires APR/APR-Util >= 1.2.0?


Mime
View raw message