httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Graham Leggett" <minf...@sharp.fm>
Subject Re: which apr(-util) versions for 2.2.x?
Date Tue, 27 Sep 2005 14:39:19 GMT
Joe Orton said:

> I think it would actually be sensible at this point to require
> apr/apr-util >= 1.2.0 across the board.

+1.

Regards,
Graham
--


Mime
View raw message