httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dirk-Willem van Gulik <di...@webweaving.org>
Subject Re: Default Modules
Date Wed, 06 Apr 2005 18:33:26 GMT


On Wed, 6 Apr 2005, Justin Erenkrantz wrote:

> I do wish it were renamed to mod_imagemap though!  mod_imap is a poor name.

+1 - lets leave the 80ties behind us :-)

Dw.

Mime
View raw message