httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Graham Leggett <minf...@sharp.fm>
Subject People still using v1.3 - finding out why
Date Thu, 18 Nov 2004 19:43:17 GMT
Hi all,

I've been keen to do some digging for reasons why someone might need to 
install httpd v1.3 instead of v2.0 or later.

Support for mod_backhand seems to be a significant reason (and getting 
backhand ported to v2.0 would be a win): Apart from backhand, are there 
in the experience of the people on this list any other significant apps 
out there that are keeping people from deploying httpd v2.x?

Regards,
Graham
--

Mime
View raw message