httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Bill Stoddard <b...@wstoddard.com>
Subject Re: [PATCH] use zlib-1.2.1 with mod_deflate on WIN32
Date Thu, 12 Aug 2004 13:21:37 GMT
Mladen Turk wrote:

> Hi,
> 
> Small patch that enables building against zlib-1.2.1
> instead of ancient 1.1.4 version.

Are there any compelling reasons to move from 1.1.4 to 1.2.1?  Just curious and no time to
investigate for 
myself right at the moment.

Bill

Mime
View raw message