httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jim Jagielski <...@jagunet.com>
Subject OT: Freebsd 3.4 binaries on 4.8/4.9
Date Thu, 06 Nov 2003 16:26:55 GMT
Because I want to provide some FreeBSD binaries of the
latest release, and I'm lazy, I need to ask: Will binaries
compiled under FreeBSD 3.4 work under 4.8/4.9 ?


Mime
View raw message