httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sascha Schumann <sas...@schumann.cx>
Subject Re: httpd-2.0.46 needs gcc_s? (on solaris 8)
Date Fri, 06 Jun 2003 02:43:36 GMT
On Thu, 5 Jun 2003, harald deppeler wrote:

> Ok, I tried the CFLAGS=-static-libgcc trick, it didn't work for me.

    Did you verify that libtool passed the flag to the linker?
    You can achieve that by removing --silent from the respective
    Makefile.

    - Sascha

Mime
View raw message