httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Henri Gomez <hgo...@apache.org>
Subject Why Redhat 8.0 / 9.0 still use 2.0.40 (+ security fixes)
Date Fri, 27 Jun 2003 10:09:11 GMT

For those who wonder why Redhat didn't update Apache 2.0 in distro
8.0 and 9.0, just read :

http://www.redhat.com/advice/speaks_backport.html



Mime
View raw message