httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jeff Trawick <traw...@attglobal.net>
Subject Re: bug report 8635
Date Fri, 04 Apr 2003 02:11:14 GMT
Jie Gao wrote:

> I have failed to compile 2.0.45 on Solaris 9, 8, and 7. The errors are the
> same for 9 & 8. Any hope getting this resolved soon? I need to upgrade
> from .44 to .45 for reason of security.

I just posted some questions to that PR that may help shed some light on 
the problem, but it may be that you or a colleague will have to debug it 
on your machine.  Several people have hit a similar problem but I don't 
think any of us developers have ever recreated it.  It may be dependent 
on which awk is used or something like that.



Mime
View raw message