httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Cliff Woolley <jwool...@virginia.edu>
Subject Re: Apache 2.0.44 w/ auth_ldap build errors
Date Thu, 27 Feb 2003 01:16:35 GMT
On Wed, 26 Feb 2003, Trevor Hurst wrote:

> 0.9.1 is *very* old? Please let me know where I can find
> a newer version because last I looked (yesterday) on
> apr.apache.org, it shows Sep. 11th, 2002 latest build
> 0.9.1 ????? And I'm speaking of what's in the released
> area and not the CVS repositories.

We don't use anything but what's in the CVS repositories.

Well, we're about to tag a new version, but that's irrelevant.  Ignore
0.9.1.

--Cliff


Mime
View raw message