httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Fulvio Bille` <fulvio.bi...@elettra.trieste.it>
Subject Re: [PATCH] Patch to compile apache-1.3.20+ on LynxOS-3.0.1
Date Thu, 11 Jul 2002 07:10:41 GMT
Hi.
I have LynxOS 3.0.1 on 68k, and I confirm that find doesn't have the option
"-depth".

I'm sorry but I think that the mailer have wrapped some line of the patch,
corrupting its.
So I re-send the patch as attachment.
Bye.

Jim Jagielski wrote:

> The patches look acceptable, except for the below... Why the change?
> '-depth' not supported in LynxOS's find?
>

Mime
View raw message