httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Erenkrantz <jerenkra...@apache.org>
Subject Re: where to describe critical OS-specific requirements
Date Tue, 09 Apr 2002 05:41:00 GMT
On Mon, Apr 08, 2002 at 09:45:58PM -0700, Sander Temme wrote:
> But this requires a user-installed patch upon a user-installed libtool. I'm
> in favour of the first option.

All of these options suck since they can't use any of the default
libtools.  I've got a tarball of 2.0.35 that I've rolled on
moof.apache.org that is based off of wsanchez's libtool 1.4.2.

I'll place it somewhere once I get my gpg key off of one of my
other machines.  If we want, we can place it in /dist, but I'll
stick it in my dir somewhere.  We can also use this for any
systems that just need libtool-1.4.2.  -- justin

Mime
View raw message