httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Greg Ames <grega...@remulak.net>
Subject Re: Apache 2_0_31 is now rolled
Date Sat, 02 Feb 2002 16:17:35 GMT
Jim Jagielski wrote:

> > >  So I re-rolled on daedalus for most
> > > platforms, and on Linux w/autoconf 1.4.2 for Darwin.
> >
> > I think Greg mean "libtool 1.4.2".
> >
> > AIX definitely needs libtool 1.4.2.
> 
> I thought libtool 1.4.2 did *not* work for Darwin/OS X 10.1.x... I can
> check here. (the flat_namespace issue).

AFAIK, libtool 1.4.2 is required for Darwin.  I got the tarball rolled w/1.4.2
to work on Moof.

Greg

Mime
View raw message