httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Erenkrantz <jerenkra...@ebuilt.com>
Subject Re: PHP42/Zend update needed for Apache 2.0.31
Date Fri, 01 Feb 2002 18:56:03 GMT
On Fri, Feb 01, 2002 at 01:28:50PM -0500, David Ford wrote:
> I can build php fine (did you do the php/Zend and php/TSRM 
> checkout/update?), I just haven't had much luck in the past two weeks 
> getting apache to startup with php installed.  Nuttin' but segfaults Jim.

Yeah, I have those dirs.  You can run buildconf and configure and
it produces all of the relevant Makefiles?  Odd, because it isn't
doing that here.  -- justin


Mime
View raw message