httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Austin Gonyou <>
Subject 2.0.32 + PHP 4 CVS
Date Fri, 22 Feb 2002 00:18:13 GMT
There may be some issue with PHP Apache2 SAPI and the worker MPM. Since
that's what I'm using, and was using before too(fyi). I'm going to
change the MPM and see what that does. Just wanted to give an update. 
Austin Gonyou
Systems Architect, CCNA
Coremetrics, Inc.
Phone: 512-698-7250

"It is the part of a good shepherd to shear his flock, not to skin it."
Latin Proverb

View raw message