httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "David Reid" <dr...@jetnet.co.uk>
Subject mod_include???
Date Fri, 11 Jan 2002 09:27:48 GMT
Just done a cvs update/buildconf/make/make install and I'm seeing an error
message that mod_include.c is not compatible with this version of apache!

Anyone any ideas?

david


Mime
View raw message