httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "William A. Rowe, Jr." <wr...@covalent.net>
Subject Re: problem running 2.0.28 as Win2k service (was 2.0.18)
Date Wed, 12 Dec 2001 17:37:31 GMT
From: "Dave Seidel" <dave@mindreef.com>
Sent: Wednesday, December 12, 2001 9:10 AM


> FYI, I did my local build using VC 6.0, using the InstallBin target in the
> IDE, using all the project files as they came from the zip archive.

Dave, if you grab a recent PlatformSDK from Microsoft's site, and install it
into your DevStudio, does it work?  That will help us break apart those two
issues, since distributions are always built with a more-recent PlatformSDK,
and VC6.0 SP5.


Mime
View raw message