httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mohamed Aly" <m...@rite.com>
Subject ./configure
Date Tue, 02 Oct 2001 19:52:16 GMT
when i tried ti compile the apache on sol 5.8  i386  i started with ./configure and found this
error i tried to touch the file name as he said but nothing happend i got the same message

any help?    

"Creating Makefile
Creating Configuration.apaci in src
Configuration.tmpl is more recent than Configuration.apaci;
Make sure that Configuration.apaci is valid and, if it is, simply
'touch Configuration.apaci' and re-run ./Configure again. "    

Mime
View raw message