httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jeff Trawick <traw...@attglobal.net>
Subject Re: solaris platforms supported
Date Fri, 07 Sep 2001 19:55:08 GMT
Cliff Woolley <cliffwoolley@yahoo.com> writes:

> On Fri, 7 Sep 2001, Sunitha Kumar wrote:
> 
> > Sorry to bother the list with this question. I searched the FAQs, but
> > did not find
> > any info about solaris 2.8 platforms. So, here is the question.
> >
> > Has anybody compiled  Apache 2.0 on,
> >
> > -solaris 2.8, on gcc2.952 version and above
> > -solaris 2.8, on Forte 6.0
> 
> I think either Justin or Jeff has a copy of Solaris 2.8, but I don't
> remember for sure.

I think both of us have access to Solaris 8, but the system I use on a
regular basis has an older gcc (2.8.1).

I use Solaris 8 Intel infrequently; I dunno what gcc it has (can't
reboot right now).

-- 
Jeff Trawick | trawick@attglobal.net | PGP public key at web site:
       http://www.geocities.com/SiliconValley/Park/9289/
             Born in Roswell... married an alien...

Mime
View raw message