httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sunitha Kumar <sunit...@cisco.com>
Subject solaris platforms supported
Date Fri, 07 Sep 2001 19:33:33 GMT
Sorry to bother the list with this question. I searched the FAQs, but
did not find 
any info about solaris 2.8 platforms. So, here is the question.

Has anybody compiled  Apache 2.0 on, 

-solaris 2.8, on gcc2.952 version and above
-solaris 2.8, on Forte 6.0
-solaris 2.6, on gcc2.952 version and above

thanks much,
-- 
Sunitha Kumar
http://www.cisco.com

Mime
View raw message