httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Cliff Woolley <>
Subject Re: Can't make Apache-1.3.20 & SSL 2.84
Date Tue, 05 Jun 2001 15:59:03 GMT
On Tue, 5 Jun 2001, Phillip Morgan wrote:

> I am trying to compile the latest apache with the latest Mod SSL (2.84),
> on a Linux server (kernel 2.2.17, slackware distribution), with the
> latest GCC compiler (2.95 I think), and with mm-1.1.3, Perl-5.6.1,
> openSSL-0.9.6a, as per the install docs. I originally started with perl
> 5.005-003, GCC, but during the compile attempts have upgraded
> these.

> Please forgive me if this is the wrong place to send this email. If it
> is could someone please point me to the correct place... Thanks

You should send this off to the modssl-users list:

Hope this helps.

   Cliff Woolley
   Charlottesville, VA

View raw message