httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From r..@covalent.net
Subject Re: apache-2/cvs doesn't compile on win32
Date Sun, 21 Jan 2001 18:14:09 GMT

The bug report was sent to the bugs mailing list, which is where all bug
reports get sent to.

The problem is that you are checking out the apache-2.0 repository, but
that hasn't been updated for months.  We moved the entire tree to
httpd-2.0 when we updated the tree layout.  Please look at dev.apache.org
for the instructions for getting the tree from anonymous CVS.  Those
instructions have been updated.

Ryan

On Sat, 20 Jan 2001, Sebastian Bergmann wrote:

>   Please have a look at http://bugs.apache.org/index.cgi/full/7106. Sascha
> Schumann told me that my bug report wasn't sent to new-httpd@apache.org
> where it belongs, sorry.
> 
>   Yours,
> Sebastian
> 
>   PS: Please CC me in replies as I'm not subscribed to this list, thanks.
> 
> -- 
>  sebastian bergmann         e-mail :              sb@sebastian-bergmann.de
>                           homepage :      http://www.sebastian-bergmann.de
>                        make a gift : http://wishlist.sebastian-bergmann.de
>  measure the usability of your web application -> http://phpOpenTracker.de
> 
> 


_______________________________________________________________________________
Ryan Bloom                        	rbb@apache.org
406 29th St.
San Francisco, CA 94131
-------------------------------------------------------------------------------


Mime
View raw message